Letzte Aktivitäten

Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Wenn Sie schon registriert sind, sollten Sie sich anmelden.

  • Benutzer-Avatarbild

    rico79 -

    Hat eine Antwort im Thema Drosselklappen - Fehler NACH falsch montierten Anhänger-Stecker? verfasst.

    Beitrag
    Hallo Frank , die Drosseklappe ist nicht alleine abgesichert , es werden immer mehere Komponenten zusammen abgesichert . Da euer Mechaniker die aber anlernen konnte , bekommt die ja den Strom und die Sicherung ist ganz . Natürlich kann es sein , das…
  • Benutzer-Avatarbild

    b_simon9 -

    Mag den Beitrag von deathdragon im Thema Getriebe-Umbau vom 5- auf 6-Gang (HDS).

    Like (Beitrag)
    @Little Turbo ich glaube ja! du müsstest damals den sdi (normaler Fabia) gesehen haben den sedan kennen nur unsere Kunden von früher noch. Die community hier hat das Fahrzeug nie gesehen. @b_simon9: wenn ich mich noch recht erinnere habe ich bei…
  • Benutzer-Avatarbild

    fabie -

    Hat eine Antwort im Thema Drosselklappen - Fehler NACH falsch montierten Anhänger-Stecker? verfasst.

    Beitrag
    Vielen Dank für Dein Angebot! Es ist ein 1,4 (74kW/100PS), ich habe gestern noch eine neue für den bestellt. Ich werde berichten. Sicherungsübersicht habe ich auch gefunden, die wird wohl stimmen. (Handbuch zum Auto) Welche nun doch noch indirekt…
  • Benutzer-Avatarbild

    Little Turbo -

    Hat eine Antwort im Thema Drosselklappen - Fehler NACH falsch montierten Anhänger-Stecker? verfasst.

    Beitrag
    Welches Auto? 1,4 16V 75/80PS? Hätte ich noch eine Drosselklappe liegen, kann ich gerne zukommen lassen.
  • Benutzer-Avatarbild

    fabie -

    Hat eine Antwort im Thema Drosselklappen - Fehler NACH falsch montierten Anhänger-Stecker? verfasst.

    Beitrag
    OK - Danke! Das werden wir erstmal weiter verfolgen... Drosselklappe besorgen! Weißt Du vlt. noch welche Sicherung für die Drosselklappe zuständig ist? Ich bin mir wirklich nicht ganz sicher ob wir beim überprüfen vlt. eine falsch gesteckt haben.…
  • Benutzer-Avatarbild

    rico79 -

    Hat eine Antwort im Thema Drosselklappen - Fehler NACH falsch montierten Anhänger-Stecker? verfasst.

    Beitrag
    So wie du schreibst , ist die Drosselklappe ja gar nicht getestet wurden , ob die Elektronik davon richtig funktioniert , genauer das Drehpotientiometer . Wenn die Elektronik nicht richtig funktioniert , bekommt das Steuergerät keine Signale bzw…
  • Benutzer-Avatarbild

    fabie -

    Hat eine Antwort im Thema Drosselklappen - Fehler NACH falsch montierten Anhänger-Stecker? verfasst.

    Beitrag
    Hallo und Danke für Deine Antwort! :) Sicherungen sind alle OK, links am Armaturenbrett haben wir alle durchgeschaut. Die Anhänge-Kupplung wurde von einer Vertragswerkstatt angebaut, wir gehen davon aus das die wissen was sie getan haben. Der…