ab und zu mal kleine Startprobleme

  • Fabia I

Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Wenn Sie schon registriert sind, sollten Sie sich anmelden.

    ab und zu mal kleine Startprobleme

    Neu

    meistens springt der Kleine schon nach einer Anlasserumdrehung sofort an. nur ab und zu hab ich mal das Phänomen, dass er 3-5 Sekunden Anlasseranschub braucht um dann anzugehen, es ist mir jetzt auch schon 2 Mal passiert, dass er dann beim losfahren wieder ausgegangen ist wenn er so lange gebraucht hat und ich ihn dann neu starten musste. ist bis jetzt nur bei warmem Motor aufgetreten, meist dann wenn man mal ne halbe Stunde irgendwo abgeparkt hat und dann weiterfahren will. passiert vllt. bei 1 von 30 Startvorgängen, sehr sporadisch und man kann es auch nicht provozieren. ansonsten läuft er tadellos.
    trotzdem frag ich mich was ist da los? scheint ja irgendwie mit der Kraftstoffversorgung zu tun zu haben.

    Neu

    Meine Vermutung geht auch in Richtung Nockenwellensensor!

    Ich hatte auch mal deine beschiebenen Symptome... bei mir stand der Nockenwellensensor im Fehlerspeicher! Seit dem Tausch alles gut!


    Mit freundlichen Grüßen
    abzugeben: 17 Zoll RS Felgen Octavia 1U; Faceliftrückleuchten Fabia 1; Kühlergrill Fabia 1; Fußmatten Fabia RS 1, Original Xenonscheinwerfer Fabia 1

    -----------------------------------------------------------

    Fabia 6Y RS mit 160 PS / 360 Nm und ein paar optischen Verfeinerungen :thumbsup: