Fabia 1 16V 75PS AUA unrunder Leerlauf und pulsierende Geräusche aus dem Motor

    • Fabia I

    Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Wenn Sie schon registriert sind, sollten Sie sich anmelden.

      Fabia 1 16V 75PS AUA unrunder Leerlauf und pulsierende Geräusche aus dem Motor

      Hallo,

      wie schon im Titel erwähnt macht mich mein Fabi FETTIG.

      Basics:
      1,4V 75PS AUA Motor ( Hat ein Zündgenerator, keine Stabzündungen)
      Zahnriemen mit allen Rollen,Wasserpumpe (GATES KP25565XS-1)und den Rippenriemenspanner(SKF VKM 31015) vor einer Woche gewechselt, die Probleme waren schon vorher da
      Öl aufgefüllt und passt, kein erkennbarer Ölverlust am Motor ( der Ölabscheider war mal undicht, wurde Original Skoda erneuert)
      Kühlwasser dicht und voll ( Rot)
      Zündkerzen erneuert: BOSCH Super Plus FR7LDC+
      Zündgenerator erneuert: MAGNETI MARELLI Zündspule 060717042012 [
      AUDI, SEAT, SKODA, VAG, VW (032905106E)]
      Zündleitungen erneuert: MAGNETI MARELLI Zündleitungssatz 941319170025
      Langstreckenfahrzeug, jeden Tag 200 km
      VCDS Fehlercodes: kein einziger
      Neuer Luftfilter


      Problem 1: Nur wenn Motor warm, bei ca. 60km/h - 70km/h kommt das Teillast Problem und der Wagen fängt an zu schaukeln

      Problem 2: Die ständigen Geräusche der Klimaanlage bei AUS- und EIN/- geschaltet

      Problem 3: Drehzahlschwankungen im Stand und auch in Leerlauf bei Touren



      Aktionen Problem 2:
      Was habe ich schon alles Versucht:
      Den Keilrippenriemen komplett entfernt , keine Geräusche mehr von der Klimaanlage :thumbsup: , war ja irgendwie klar. Aber, was ich dabei festgestellt habe ist,das die Drehzahlschwankungen von Problem 3 weg sind. Lediglich der Motor ist ohne Lichtmaschine / Generator in eine Art Notlauf gegangen ab 2000 U/min. So weit , so gut. Für mich hat es den Anschein, das der Motor richtig kämpfen muss um die Klima zu drehen . Von Hand dreht sich die Mitnehmerscheibe der Klima aber leicht, die Scheibe hat aber Spiel wenn ich diese nach links und rechts wackel.

      Fragen: Wie kann ich feststellen, ob der Klimakompressor, oder das Lager der Mitnehmerscheibe, oder das Expansionsventil kaputt ist.

      Aktionen Problem 3:
      Was habe ich schon alles Versucht:
      Ist schwierig, da ich wärend der Fahrt ja schlecht draußen gucken kann, aber es muss mit der Klimaanlage zusammen hängen. Es kann aber auch sein, dass die Drehzalhschwankungen sich addieren und dann den Leistungsverlust / bei der Teillast mit verantwortlich sind von Problem 1

      Aktionen Problem 1:
      Was habe ich schon alles Versucht:
      VCDS Ausgelesen, kein Fehler Code
      Zündkerzen gewechselt , dabei habe ich gesehen, dass im Zylinder 1 minimal Öl um die Kerze ist, kann sein das es schon alt ist und die Nockenwellendichtung OK ist)
      Zündgenerator gewechselt
      Probeweise einen anderen Nockenwellensensor eingebaut ( Oben auf dem Motor)
      Drosselklappe, AGR Ventil gesäubert und Angelernt mit Motor Steuergerät Reset,
      AGR Ventil gereinigt und angelernt ( Klackert schön vor sich hin beim Test und anlernen, sollte somit in Ordnung sein)
      AGR Rohr gereinigt
      Einspritzdüsen gereinigt , aber nicht getestet


      Was noch offen ist:

      Getriebe Lagerung untern Motor testen, habe mal am Motor gezogen, der bewegt sich aber nur minimal
      Motorlager oben am Motor testen, wie kann ich den Testen ob er noch gut ist
      Alle anderen Sensoren am Motor testen, aber wie wenn kein Fehler
      Wie erkenne ich ob die Ventile richtig schließen? Wenn es an so was liegen sollte, müßte dann nicht das rückeln in allen Drehlzahlen sein?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „fliyer“ ()