Sperrt selbsttätig zu und Warnsummer Licht funktioniert nicht

  • Fabia II

Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Wenn Sie schon registriert sind, sollten Sie sich anmelden.

    Sperrt selbsttätig zu und Warnsummer Licht funktioniert nicht

    Seit einigen Tagen sperrt die ZV nach dem Öffnen mit der Fernbedienung das Auto wieder zu obwohl ich ins Auto eingestiegen bin. Was mir noch aufgefallen ist, dass der Warnton für das eingeschaltete Licht nicht kommt wenn ich den Zündschlüssel abziehe und aussteige. Wo soll ich da zu suchen anfangen?
    Türschloss tauschen. mal schauen ob es bei anderen Türen außer Fahrertür die selben Symptome sind.
    Ist wahrscheinlich (oder ziemlich sicher) der Mikroschalter kaputt.
    Hatte ich selbst vor 3 Wochen.
    Tür wurde angezeigt als offen, obwohl geschlossen, Innenlicht brannte dauernd und so weiter.
    Aber nicht eines um 20€ kaufen, such nach Türschloss von der Firma Metzger.
    Gruß
    Gerhard
    Fabia 6Y V/RS
    Sprintgelb Bj.12/03
    Software by SGM

    Ja genau, is das Türschloss an der Fahrerseite. Hab ich auch erst durch. Der Mikroschalter is da defekt. Siehst du auch daran, dass wenn die Fahrertüre geöffnet ist, im Tacho nicht das Symbol für die geöffnete Türe gezeigt wird. Die Innenbeleuchtung bleibt wahrscheinlich auch aus.

    Und ich muss meinem Vorredner Recht geben....kauf keines für 20 Euro, sonst kaufst zweimal, so wie ich ;) Bei mir ist jetzt ein Originales drin, dass ich neu günstig bekommen habe.

    Falls du Fragen zum Ausbau haben solltest, einfach melden.

    Grüße Kischt
    Das es ein Fabia 2 ist habe ich übersehen ;)
    Also erstmal Kabel Zwischen Türe und Karosserie prüfen.
    MFG
    Gerhard
    Fabia 6Y V/RS
    Sprintgelb Bj.12/03
    Software by SGM

    Vielen Dank euch Beiden, werde ich morgen gleich mal nachsehen und euch dann Bescheid geben.
    LG Alois
    So hab gleich heute Früh nachgesehen und siehe da BINGO ein Draht ist abgerissen, hab ihn mit Lötkolben und Schrumpfschlauch wieder repariert.
    Fehler beseitigt und der Fabia hat wieder das gewohnte Verhalten.
    Als Elektrotechniker muss ich sagen, da hat Skoda minderwertige Kabel verwendet, wenn Kabel ständig gebogen werden (und dies ist hier der Fall) dürfen nicht so steife Kupferlitzen verwendet werden. Weiters ist auch die Isolierung für diese Anwendung falsch, das sieht man an den bereits gebrochenen Isolierungen der anderen Adern.
    Vielen Dank für den Tip, hat mir eine Reparatur in der Werkstatt erspart.

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „linilois0“ ()