Front Scheibenwischer ohne Funktion

  • Fabia II

Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Wenn Sie schon registriert sind, sollten Sie sich anmelden.

    Front Scheibenwischer ohne Funktion

    Hallo zusammen,

    folgendes Problem beim Fabia meiner Freundin:

    heute früh sind die Wischer vorne einfach ausgegangen und lassen sich seit dem auch nicht mehr zum Arbeiten bewegen :(
    Sie war unterwegs, es hat geregnet und sie hatte die Wischer in Stufe 1 laufen. Dann sind die irgendwann in Ruhestellung gegangen und dort sind sie seit dem.

    Sicherung ist geprüft, ist in Ordnung. Fehler ausgelesen, keiner vorhanden. Die Signale der Lenkstockschalter werden korrekt verarbeitet. Aber am vierpoligen Stecker am Motor kommt nix an. Damit schliesse ich den Motor und das Gestänge aus (letzteres habe ich mechanisch mal bewegt, ist auch in Ordnung)

    Nun habe ich gelesen, dass es kein Relais mehr für den Wischer gibt, sondern das durch das Bordnetzsteuergerät geregelt wird. Ist das jetzt hinüber? Wie kann ich das feststellen? Was kostet das und ist es hier ratsam, was gebrauchtes von eBay zu nehmen?

    Danke
    Mike

    PS: Wischer hinten sowie Waschanlage vorne und hinten gehen problemlos.
    PPS: wenn jemand nen Stromlaufplan zu dem Auto hat, wäre ich ein dankbarer Abnehmer, leider hat google mich hier nicht weiter gebracht
    kannst du mir den Schaltplan mal zukommen lassen? Habe das BNSG jetzt mal ausgebaut und offen, aber da sind mehrere Relais drin.

    Und ist das BNSG zufällig auch für den Tempomat zuständig? Der geht nämlich auch net, das hat meine Freundin aber nie gestört, aber wenn ich schon dran bin, könnte ich danach gleich mit schauen